<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

  <head profile="http://gmpg.org/xfn/11">
    <meta http-equiv="content-type" content="text/html;charset=UTF-8">

    <title>Crolla Lowis sucht Art Director Editorial Design. &#124;  Corporate Identity Portal </title>

<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7; IE=EmulateIE9"  />
<link rel="shortcut icon" type="image/x-icon" href="http://www.ci-portal.de/favicon.ico">
<meta name="generator" content="Corporate Identity Portal, Prof. Robert Paulmann" />
	<meta name="description" content="Das Corporate Identity Portal präsentiert eine breite Übersicht über alle Bereiche der Unternehmensidentität: Neuigkeiten, Ansichten, Buchbesprechungen, Rankings, Styleguide und vieles mehr." />
	<meta name="author" content="Corporate Identity Portal, Prof. Robert Paulmann" />
	<meta name="keywords" content="Corporate Identity, Corporate Design, Corporate Behaviour, Markenauftritt, Styleguide, Birkigt, Unternehmensmarke, Unternehmensimage, Geschäftsausstattung, Dachmarke, Gestaltungsrichtlinien, Designrichtlinien, Erscheinungsbild, Communications, Manual, Richtlinien, Definition, CI, Markenarchitektur, Branding, Marke" />
	<meta name="publisher" content="Corporate Identity Portal, Prof. Robert Paulmann" />
	<meta name="copyright" content="Corporate Identity Portal, Prof. Robert Paulmann" />
	<meta name="revisit-after" content="1 day" />
	<meta http-equiv="language" content="DE">
	<meta name="language" content="deutschland">
	<meta name="audience" content="all" />
	<meta name="page-topic" content="Corporate Identity, Corporate Design, Corporate Communication, Corporate Behaviour, Manuals, Styleguides, Typografie, Grafik-Design, Web-Design" />
	<meta name="date" content="2015-01-23" />
<meta name="viewport" content="width=device-width">

	<link rel="stylesheet" href="http://www.ci-portal.de/wp-content/themes/cip2015_1/style.css" type="text/css" media="screen" />


 <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.6.1/jquery.min.js" type="text/javascript"></script>	
<script type="text/javascript" src="/js/custom.js"></script> 


    <link rel="alternate" type="application/rss+xml" title=" RSS Feed" href="http://www.ci-portal.de/feed/" />
    <link rel="pingback" href="http://www.ci-portal.de/xmlrpc.php" />
    <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Crolla Lowis sucht Art Director Editorial Design. Kommentar-Feed" href="http://www.ci-portal.de/crolla-lowis-sucht-art-director-editorial-design/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ci-portal.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=cfba987f4274e7247d66384239ec6ac8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='responsive-menu-css'  href='http://www.ci-portal.de/wp-content/plugins/responsive-menu-data/css/responsive-menu-1.css?ver=cfba987f4274e7247d66384239ec6ac8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.ci-portal.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://www.ci-portal.de/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=cfba987f4274e7247d66384239ec6ac8' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 50px;
  height: 50px;
  text-decoration: none;
}
.crp_related img {
  max-width: 50px;
  margin: auto;
}
.crp_related .crp_title {
  width: 50px;
}
                
</style>
<link rel='stylesheet' id='wp-postratings-css'  href='http://www.ci-portal.de/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.84' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.ci-portal.de/wp-content/plugins/newsletter/subscription/style.css?ver=4.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-related-frontend-css'  href='http://www.ci-portal.de/wp-content/plugins/better-related/css/better-related.css?ver=0.3.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ci-portal.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ci-portal.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ci-portal.de/wp-content/plugins/responsive-menu-data/js/responsive-menu-1.js?ver=cfba987f4274e7247d66384239ec6ac8'></script>
<link rel='https://api.w.org/' href='http://www.ci-portal.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ci-portal.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ci-portal.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Saffron rebrands The Australian  Drug Foundation.' href='http://www.ci-portal.de/saffron-rebrands-the-australian-drug-foundation/' />
<link rel='next' title='Crolla Lowis sucht Art Director Marketing-Kommunikation' href='http://www.ci-portal.de/crolla-lowis-sucht-art-director-marketing-kommunikation/' />

<link rel="canonical" href="http://www.ci-portal.de/crolla-lowis-sucht-art-director-editorial-design/" />
<link rel='shortlink' href='http://www.ci-portal.de/?p=12056' />
<link rel="alternate" type="application/json+oembed" href="http://www.ci-portal.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ci-portal.de%2Fcrolla-lowis-sucht-art-director-editorial-design%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ci-portal.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ci-portal.de%2Fcrolla-lowis-sucht-art-director-editorial-design%2F&#038;format=xml" />
<meta property="og:site_name" content="" />
<meta property="og:type" content="website" />
<meta property="og:image" content="http://www.ci-portal.de/wp-content/uploads/crollalowis.jpg" />
<meta property="og:title" content="Crolla Lowis sucht Art Director Editorial Design." />
<meta property="og:url" content="http://www.ci-portal.de/crolla-lowis-sucht-art-director-editorial-design/" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.6';
</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.ci-portal.de/?wordfence_logHuman=1&hid=16E431C9B1B6877E6F460720E0CAC6B4');
</script>
<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-27997696-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
 { }
</style>





<!--[if IE 7]>
<script type="text/javascript">
<!--
document.location.href = "http://www.ci-portal.de/ie-fehlerseite"
//-->
</script> <![endif]-->

<!--[if IE 5]>
<script type="text/javascript">
<!--
document.location.href = "http://www.ci-portal.de/ie-fehlerseite"
//-->
</script> 
<![endif]-->

<!--[if IE 6]>
<script type="text/javascript">
<!--
document.location.href = "http://www.ci-portal.de/ie-fehlerseite"
//-->
</script> 
<![endif]-->





<!-- iOS 1.1.3+: this is the icon that's used when the user adds your app to the home screen -->
<!-- also works on Android! -->
<link rel="apple-touch-icon" href="http://www.ci-portal.de/wp-content/uploads/icon.png"/>

<!-- iOS 2.0+: tell iOS not to apply any glare effects to the icon
<link rel="apple-touch-icon-precomposed" href="http://www.ci-portal.de/wp-content/uploads/icon.png"/> -->

<!-- iOS 4.2+ icons for different resolutions -->
<link rel="apple-touch-icon" sizes="72x72" href="http://www.ci-portal.de/wp-content/uploads/touch-icon-ipad.png" />
<link rel="apple-touch-icon" sizes="128x128" href="http://www.ci-portal.de/wp-content/uploads/touch-icon-iphone4.png" />

<link rel="apple-touch-icon" sizes="228x228" href="http://www.ci-portal.de/wp-content/uploads/touch-icon-ipad3.png" />


<!-- iOS 3+: full-screen startup splash screen image (must be 320x460) -->
<link rel="apple-touch-startup-image" href="http://www.ci-portal.de/wp-content/uploads/startup.png">

<!-- enable full-screen mode (only when launched from home screen) -->
<meta name="apple-mobile-web-app-capable" content="yes" />

<!-- controls the appearance of the status bar in full-screen mode -->
<meta name="apple-mobile-web-app-status-bar-style" content="black" />





<script type="text/javascript">
        (function(document,navigator,standalone) {
            // prevents links from apps from oppening in mobile safari
            // this javascript must be the first script in your <head>
            if ((standalone in navigator) && navigator[standalone]) {
                var curnode, location=document.location, stop=/^(a|html)$/i;
                document.addEventListener('click', function(e) {
                    curnode=e.target;
                    while (!(stop).test(curnode.nodeName)) {
                        curnode=curnode.parentNode;
                    }
                    // Condidions to do this only on links to your own app
                    // if you want all links, use if('href' in curnode) instead.
                    if('href' in curnode && ( curnode.href.indexOf('http') || ~curnode.href.indexOf(location.host) ) ) {
                        e.preventDefault();
                        location.href = curnode.href;
                    }
                },false);
            }
        })(document,window.navigator,'standalone');
    </script>





<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-27997696-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script language="JavaScript">
function NeuFenster1($url)
{ MeinFenster = window.open($url, "Artikel teilen","width=600,height=400"); MeinFenster.focus(); }
</script>



</head>


<body id="crolla-lowis-sucht-art-director-editorial-design" >

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<script type="text/javascript">
  window.___gcfg = {lang: 'de'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


<div id="mantel">
<div id="logo">
<a href="http://www.ci-portal.de/"  class="latest_img3" >corporate identity portal</a>
</div>
		

<div id="navcontainer">
		
		<ul id="navlist"> 

		<li><a href="http://www.ci-portal.de/nachrichten"  class="latest_img3">Nachrichten</a></li> 
		<li><a href="http://www.ci-portal.de/agenturen"  class="latest_img3">Agenturen</a></li>  
		<li><a href="http://www.ci-portal.de/styleguides" class="latest_img3">Styleguides</a></li>
		<li><a href="http://www.ci-portal.de/termine" class="latest_img3">Termine</a></li> 
		<li><a href="http://www.ci-portal.de/youngguns" class="latest_img3">Young Guns</a></li>
		<li><a href="http://www.ci-portal.de/basis/" class="latest_img3">CI</a></li>

		</ul></div>
		<div id="navcontainer2">

		<ul id="navlist2"> 
		<li><a href="http://www.ci-portal.de/organisationen/" class="latest_img3">Organisationen</a></li>
		<li><a href="http://www.ci-portal.de/buecher" class="latest_img3">Bücher</a></li>
		<li><a href="http://www.ci-portal.de/portale/" class="latest_img3">Portale</a></li>
		<li><a href="http://www.ci-portal.de/rankings/" class="latest_img3">Rankings</a></li>
		<li><a href="http://www.ci-portal.de/mediathek/" class="latest_img3">Mediathek</a></li>
		<li><a href="http://www.ci-portal.de/stellen/" class="latest_img3">Jobs</a></li>

		</ul></div>

<div id="top">
<smallbold><a href="http://www.ci-portal.de/thomaschekorr-bietet-praktikum/" rel="prev">Zurück</a> <a href="http://www.ci-portal.de/crolla-lowis-sucht-art-director-marketing-kommunikation/" rel="next">| Vor</a><br /><br /></smallbold>

			<h3>Art Director(in) Editorial Design</h3>
		Crolla Lowis | Aachen<br /> 		23.2.2017<br /><br />

		<img width="600" height="300" src="http://www.ci-portal.de/wp-content/uploads/crollalowis.jpg" class="attachment-800x9999 size-800x9999 wp-post-image" alt="" srcset="http://www.ci-portal.de/wp-content/uploads/crollalowis.jpg 600w, http://www.ci-portal.de/wp-content/uploads/crollalowis-580x290.jpg 580w, http://www.ci-portal.de/wp-content/uploads/crollalowis-50x25.jpg 50w" sizes="(max-width: 600px) 100vw, 600px" /><br /><br />
		<p>Wir entwickeln 2017 marktführende Magazine aus den Bereichen Sport und Musik. Bist du der perfekte Art Director?</p>
<p>&nbsp;</p>
<p>Print ist tot, lange lebe Print! Wir suchen <u>ab sofort</u> einen AD Editorial Design m/w in Vollzeit und Festanstellung, einen begeisterten Gestalter von Magazinen und Periodika, einen Blattmacher mit Erfahrung. Die Stelle ist zunächst als Elternzeitvertretung auf 12 Monate befristet. Es bestehen jedoch gute Chancen auf eine anschließende unbefristete Anstellung.</p>
<p>&nbsp;</p>
<p>In den kommenden Monaten stehen bei uns gleich zwei spannende Magazinprojekt an. Als AD begleitest du federführende den Relaunch eines renommierten Musikmagazins sowie die Neuentwicklung eines Kundenmagazin für einen der größten deutschen Onlineshops im Sportbereich. </p>
<p>&nbsp;</p>
<p>Dabei arbeitest du Hand in Hand mit Chefredaktion und Projektleitung. Du koordinierst dein Kreativteam und bist für die hochwertige zyklische Produktion der Ausgaben verantwortlich.  </p>
<p>&nbsp;</p>
<p>In Zusammenarbeit mit unserem Branding-Team wirst du darüber hinaus an weiteren Corporate Publishing Projekten mitwirken. </p>
<p>&nbsp;</p>
<p><strong>Das bringst du mit</strong></p>
<ul class="dashed-list">
<li>abgeschlossenes Designstudium am besten mit dem Schwerpunkt Editorial Design</li>
<li>mehrjährige Berufserfahrung in der Entwicklung und Gestaltung von Periodika</li>
<li>hervorragende Blattmacherqualitäten mit viel Gespür für Dramaturgie</li>
<li>exzellente Fähigkeiten in Seitenbau, Satz und Detailtypografie</li>
<li>Spaß an der Arbeit im Team mit Redakteuren, Illustratoren und Fotografen</li>
<li>Verantwortungsbewusstsein und Teamleiterqualitäten</li>
<li>Erfahrung mit klassischen Redaktionsabläufen</li>
</ul>
<br /><br />

		<h2>Kontakt</h2>
		Crolla Lowis<br />
		Aachen<br />
		Deutschland<br />
		<a href="mailto:k.raabe@crolla-lowis.de" class="latest_img3">k.raabe@crolla-lowis.de<br />
		<a href="http://www.crolla-lowis.de" class="latest_img3" target="blank">www.crolla-lowis.de</a><br /><br /><br /><br />

		
		<small><b>Nachrichten von Crolla Lowis</b><br />
		<small><br /><br />
		


				

		 <br />



<button id="responsive-menu-button"
            class="responsive-menu-button  responsive-menu-boring"
            type="button"
            aria-label="Menu"><span class="responsive-menu-box"><span class="responsive-menu-inner"></span></span></button><div id="responsive-menu-container"
  class="
  slide-right  ">
  <div id="responsive-menu-wrapper">
    <ul id="responsive-menu" class=""><li id="responsive-menu-item-10086" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home responsive-menu-item"><a href="http://www.ci-portal.de/" class="responsive-menu-item-link">Startseite</a></li><li id="responsive-menu-item-10101" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="http://www.ci-portal.de/nachrichten/" class="responsive-menu-item-link">Nachrichten</a></li><li id="responsive-menu-item-10087" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="http://www.ci-portal.de/agenturen/" class="responsive-menu-item-link">Agenturen</a></li><li id="responsive-menu-item-10108" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="http://www.ci-portal.de/styleguides/" class="responsive-menu-item-link">Corporate Design Manuals und Styleguides</a></li><li id="responsive-menu-item-10109" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="http://www.ci-portal.de/termine/" class="responsive-menu-item-link">Termine</a></li><li id="responsive-menu-item-10111" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="http://www.ci-portal.de/youngguns/" class="responsive-menu-item-link">Young Guns</a></li><li id="responsive-menu-item-10103" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="http://www.ci-portal.de/organisationen/" class="responsive-menu-item-link">Organisationen</a></li><li id="responsive-menu-item-10088" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="http://www.ci-portal.de/buecher/" class="responsive-menu-item-link">Bücher</a></li><li id="responsive-menu-item-10104" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="http://www.ci-portal.de/portale/" class="responsive-menu-item-link">Portale</a></li><li id="responsive-menu-item-10105" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="http://www.ci-portal.de/rankings/" class="responsive-menu-item-link">Rankings</a></li><li id="responsive-menu-item-10100" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="http://www.ci-portal.de/mediathek/" class="responsive-menu-item-link">Mediathek</a></li><li id="responsive-menu-item-10107" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="http://www.ci-portal.de/stellen/" class="responsive-menu-item-link">Jobs</a></li><li id="responsive-menu-item-10102" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="http://www.ci-portal.de/cip-newsletter/" class="responsive-menu-item-link">Newsletter</a></li></ul>  </div>
</div>
<script type='text/javascript' src='http://www.ci-portal.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ci-portal.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/www.ci-portal.de\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.ci-portal.de\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"0","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://www.ci-portal.de/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ci-portal.de/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.84'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Falsche Email-Adresse.","name_error":"Der Name ist nicht korrekt.","surname_error":"Der Nachname ist nicht korrekt.","profile_error":"","privacy_error":""},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ci-portal.de/wp-content/plugins/newsletter/subscription/validate.js?ver=4.8.0'></script>
<script type='text/javascript' src='http://www.ci-portal.de/wp-includes/js/wp-embed.min.js?ver=cfba987f4274e7247d66384239ec6ac8'></script>
 
<div id="footer">
	
	<div id="footer_col1"> 
		
		<smaller><b>corporate identity portal</b><br />
		c/o Fachhochschule Bielefeld<br />
		Prof. Robert Paulmann<br />
		Lampingstraße 3<br />
		33615 Bielefeld<br />
		Deutschland<br />
		© 2003–2017</smaller><br />
	</div>

	<div id="footer_col2"> 
		<smaller>
		<a href="/cip-newsletter" class="latest_img2" >Newsletter</a><br />
		<a href="/impressum" class="latest_img2"  >Impressum</a><br />
		<a href="/kontakt" class="latest_img2" >Kontakt</a><br />
		<a href="/haftungsausschluss" class="latest_img2" >Haftungsausschluss</a><br />
		<a href="/datenschutz" class="latest_img2" >Datenschutz</a><br />
		<a href="https://www.facebook.com/ciportal"  target="_blank" >
		<img src="/wp-content/uploads/facebook1.png" class="latest_img2"width="20" height="20" /></a>
	 	<a href="https://twitter.com/ciportal"  target="_blank" >
		<img src="/wp-content/uploads/twitter1.png" class="latest_img2"width="30" height="20" /></a>  
		</smaller>
	</div>


	<div id="footer_col4">
		<a href="http://www.ci-in.de"  target="_blank"  >
		<img src="/wp-content/uploads/ciin.png" class="latest_img2" style="height:20px;margin-bottom:12px;" /></a><br/>
		<a href="http://www.cxi-konferenz.org"  target="_blank" >
		<img src="/wp-content/uploads/cxi_13.png" class="latest_img2" style="height:15px" /></a>
		
	</div>

	<div id="footer_col3"> 


	<form method="get" id="suchfeld" action="http://www.ci-portal.de/">
             	<input class="input2" type="text" value="Suchbegriff eingeben" name="s" id="s" onblur="if(this.value=='')this.value='Suchbegriff eingeben';" onfocus="if(this.value=='Suchbegriff eingeben')this.value='';" />
		</form>
<br />
<div class="fb-like" data-href="https://www.facebook.com/ciportal" data-send="false" data-layout="button_count" data-width="200" data-height="40" data-show-faces="false" data-font="arial" ></div>
<br />
		 <a href="http://twitter.com/ciportal"   data-show-screen-name="false" data-lang="de" data-text-color = "#0080ff"  data-link-color = "#751315" data-button = "grey" class="twitter-follow-button">Follow</a> 
<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script></div>
 



</div><!-- #footer -->



</body>

</html>